• 通達信買賣點公式

    • 通達信上怎么安裝買、賣點提示?

      這要看你這買賣點是具體的公式指標代碼啊,還是什么,如果然是公式指標代碼無法安裝,可能是軟件不通用,這要看具體源碼是否可以轉換為通達信使用.

    • 通達信絕密買點選股公式

      內容來自用戶:聚考拉

      通達信絕密買點選股公式
      A1:=EMA(C,3),COLORWHITE;
      A2:=EMA(C,5),COLORYELLOW;
      A3:=EMA(C,7),COLORMAGENTA;
      A4:=EMA(C,12),COLORGREEN;
      A5:=EMA(C,20),COLORRED;
      A6:=EMA(C,50),COLORBLUE,LINETHICK2;
      SS:=CROSS(A1,A5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 ;
      CV:=CLOSE;
      BBIBOLL:=(MA(CV,3) MA(CV,6) MA(CV,12) MA(CV,24))/4;
      UPR:=BBIBOLL 6*STD(BBIBOLL,11);
      DWN:=BBIBOLL-6*STD(BBIBOLL,11);
      QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
      XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN CLOSE-LOW),VOL/2)) IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));
      HSL:=(XVL/3)/1.15;
      攻擊:=((HSL*0.55 (REF(HSL,1)*0.33)) (REF(HSL,2)*0.22));
      LLJX:=EMA(攻擊,3);
      B1:=IF(SUM(LLJX,1)>REF(MA(SUM(LLJX,1),1),1),SUM(LLJX,1),DRAWNULL);
      B2:=IF(SUM(LLJX,2)>REF(MA(SUM(LLJX,2),1),1),SUM(LLJX,2),DRAWNULL);
      B3:=IF(SUM(LLJX,3)>REF(MA(SUM(LLJX,3),1),1),SUM(LLJX,3),DRAWNULL);
      B4:=IF(SUM(LLJX,4)>REF(MA(SUM(LLJX,4),1),1),SUM(LLJX,4),DRAWNULL);
      B5:=IF(SUM(LLJX,5)>REF(MA(SUM(LLJX,5),1),1),SUM(LLJX,5),DRAWNULL);
      B6:=IF(SUM(LLJX,6)>REF(MA(SUM(LLJX,6),1),1),SUM(LLJX,6),DRAWNULL)

    • 求大神給個通達信短線公式要有買賣點,無未來函數,成功率高!

      群眾都求

    • 通達信最佳買賣點主圖指標公式轉換成選股公式

      {未來函數,慎用}
      買:CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1));

    • 急尋通達信收費版的幾個公式

      我也很想幫助你,但是我的確沒有,你要有麻煩和我共享一下。。。嘿嘿

    • 通達信公式基礎教程大全(函數+指標+實例)

      內容來自用戶:遼GK7155

      公式教程
       ?簡介|??? TDX的公式系統是一套功能強大、使用簡單的計算機描述系統。用戶可以通過對每日深滬兩地交易所和歷史上發送的行情數據按照簡單的運算法則進行分析、選股、測試,在TDX當中一共提供了四大類公式編輯器:|1 技術指標公式編輯器|???技術指標公式即通常所說畫線指標,此類公式的主要目的是通過對數據采取一定的運算,將輸出結果直觀的顯現在分析圖上,為投資者提供研判行情的基本依據。此類指標至少要有一條輸出線,本系統允許最多6條的輸出線。技術指標公式編輯器實現對技術圖表分析中各類技術指標和自我定義的技術分析指標的編寫,并且通過TDX的分析界面形成圖表、曲線,以方便和尋找有意義的技術圖形和技術特征。|?。? 條件選股公式編輯器|???也就是通常意義上解釋的智能選股。但我們的目的在于建立一個完全開放、自由的選股平臺,可以通過對該平臺的熟練使用,借助計算機的高速和準確的檢索功能尋找滿足您的理解的股票形態和技術特征,作到先知先覺,快人一步!并且提供相應的同樣開放式的結果檢測報告。|?。? 五彩K線公式編輯器|???準確講,該編輯器的功能是附屬于條件選股功能之上的,我們可以通過該功能將滿足條件的連續K線形態賦予顏色,區別了其它的K線。|???條件選股公式與五彩K線公式的區別:|???條件選股公式和五彩K線公式都有且僅有一個輸出,其目的都是為投資者提供買入或賣出點的指示,不同之處在于:條件選股公式僅對最近

    相關內容
    熱門內容
    推薦內容