• 主升浪選股

    • 主升浪選股公式,有誰能幫我一個剛要進入主升浪的選股公式

      通達信主升浪抓牛及選股指標公式
      A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));
      A1:=(SMA(HIGH,21,2)*1.05)*1.05;
      A2:=IF(A,A1,SMA(LOW,5,1));
      A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));
      A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));
      A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;
      A6:=REF(H/O<1.02,1) AND REF(C<O,1);
      在主升抓牛:=A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;
      DRAWTEXT(在主升抓牛,22,'---在主升抓牛'),COLORRED;
      STICKLINE(在主升抓牛,40,25,1,0),COLORYELLOW;
      STICKLINE(在主升抓牛,25,10,2,0),COLOR00FF00;
      STICKLINE(在主升抓牛,10,0,2,0),COLORBLUE;
      STICKLINE(在主升抓牛,25,15,0.5,0),COLORRED;
      STICKLINE(在主升抓牛,15,6,1,0),COLOR00FF00;
      STICKLINE(在主升抓牛,6,0,2,0),COLORBLUE;
      {
      選股公式:
      A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));
      A1:=(SMA(HIGH,21,2)*1.05)*1.05;
      A2:=IF(A,A1,SMA(LOW,5,1));
      A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));
      A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));
      A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;
      A6:=REF(H/O<1.02,1) AND REF(C<O,1);
      在主升抓牛:A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

    • 什么叫股票的主升浪

      漲幅最大的那一段

    • 請高手把通達信里的布局主升浪指標改成選股公式

      P13:=MA(C,13);
      VAR1:=HHV(H,9)-LLV(L,9);
      VAR2:=HHV(H,9)-C;
      截圖沒有意義,要文字說明。沒有指定選股條件,無法編寫。

    • 通達信超級主升浪選股公式怎樣導入

      通達信公式導入
      打開軟件以后,注意左上角的工具,點開。
      下半部分有個公示系統,鼠標放在上面以后,出現公式管理器,點開。
      管理器的界面右側功能欄,有導入功能,點它,然后按步驟做就可以了。

    • 股票進入主升浪前都有這根K線,看看你股票是否有

      股票有雙擊和雙殺,投資人自身一樣有。很多默默無聞的人靠著某個或者某年的經典戰績,業績飛升而人氣暴漲,這其實就是一個雙擊的過程。本身這無疑是 件幸運的好事,但如果由此被贊譽綁架最終只會自己把自己騙了,那時慘烈的雙殺幾乎不可避免。投資的劇情里新鮮的橋段不多,主角換得勤而已。商業世界的一個 鐵律就是:凡超額收益,必具有高深壁壘。這一顛簸不破的真理,不會因為我們是做股票投資的、也不會因為我們選擇的投資風格不同而改變。
      成 功 的投資必然是困難的,長期要想獲得超額收益更是難上加難,它會對所有的風格都一視同仁。只不過,不同的投資風格和策略難在不同的地方而已。我有時候想,最 可憐但又無可救藥的人是怎樣的?不學無術?懶惰?愚蠢?其實都不是,而是不識好歹。不夠聰明可以用勤奮彌補,懶惰和不學無術若有貴人相助也可。不識好歹就 麻煩了,本來是害你的人當做恩人,明明是幫你卻被當做敵人,這輩子還有好嗎?重點來了,股市里這樣的人可真心不少。
      投資就像是在一片最熟 悉 的土地上周而復始的耕作,旅行卻是到處尋找不同的風景和體會不同的生活。用恒定保守原則下投資賺的錢,去不斷實現新奇的旅程,該是多美好的人生?但如果做 反了:總是用各種新奇的招數在股市碰運氣找快感,卻最終既沒賺到錢還被綁死在電腦前,那又是多么可悲?
      無知、浮躁和自負,可能是投資中最 危 險的三個弱點。但比這三個單項更麻煩的是復合型的危險,比如無知+自負就升級為了愚蠢,無知+浮躁就淪為了賭徒,而三者皆中就是典型的“愚蠢的賭徒”。由 此可知,持續學習、戒驕戒躁、擁有自知之明并且誠實面對自己,是避免成為愚蠢賭徒的必要前提。
      驅動著人們去做加法(效率最優化)甚至乘法(加的效率最優化)的根本,其實是一顆貪婪而浮躁的心。當然世界上有天才,但賭自己會是天才這種小概率事件卻不明智。然而人們寧愿追逐不明覺厲的美夢,也懶得去思考投資最本質的規律和最質樸的方法。

    • 股票怎么發現主升浪

      如果一只股票在一至兩年內。不上長不大的。在某個區域使人橫盤整理。如果發現突然放量。上漲。上漲回調就是主城浪的開始。

    相關內容
    熱門內容
    推薦內容